Автор Тема: Неотключается передний привод и неработают дефлекторы печки  (Прочитано 193 раз)

Оффлайн MasterRАвтор темы

  • Новичок
  • *
  • Сообщений: 1
  • Репутация: +0/-0
  • Пол: Мужской
  • Xplore!
    • Просмотр профиля
  • Откуда: Москва
  • Модель: FE1 4.0L АКПП
  • Год выпуска: 1998
Посоветуйте. Неотключается передний привод и неработают дефлекторы печки.
Одновременно произошло. Эксплорер 98г.
Девлекторы я смог подчинить проложив новый вакуумный трубопровод от вакуумного шарика под правым крылом, до регулятора потока воздуха в салоне, но полный привод до сих пор неотключается. Искал вакуумные трубочки на переднем мосту и на раздатка нечего ненашол. Кроме вот этой гофрированной трубочки на раздатка прямо над карданом идущим на переднюю ось. Если в неё дуть то она свистит как флейта!! Эта трубочка которая отвечает за подключение переднего привода?? Куда она вставляется? Или дело не в ней?  Я нашол только железную трубочку что на втором фото, но думаю что это просто слив конденсата кондея или я не прав? Есть идеи куда копать для того что бы отключить передний мост. И вопрос 2! Можно ли просто демонтировать кардан на передний привод и забить на все, катаясь на заднем

Теги:
 

Похожие темы

  Тема / Автор Ответов Последний ответ
1 Ответов
1856 Просмотров
Последний ответ 21 Апрель 2011, 05:42
от Фокусник
30 Ответов
8205 Просмотров
Последний ответ 11 Ноябрь 2014, 22:33
от кирилл 1988
35 Ответов
9019 Просмотров
Последний ответ 11 Ноябрь 2014, 07:22
от ale_xunder
0 Ответов
481 Просмотров
Последний ответ 14 Июнь 2017, 15:02
от /Maksim/
0 Ответов
369 Просмотров
Последний ответ 18 Май 2021, 23:04
от Eddy- LTD