Автор Тема: проблема с запуском на горячую (шайтан)))  (Прочитано 3036 раз)

Оффлайн san1kaАвтор темы

  • Пользователь
  • **
  • Сообщений: 119
  • Репутация: +0/-0
  • Пол: Мужской
  • Xplore!
    • Просмотр профиля
  • Откуда: Омск
всем добрый день!
возник вопрос с поведением машинки... Эксплорер 2003го года 4.0, проблема в следующем, машина на холодную запускается с полпинка, на горячую обычно тоже, но бывают ситуации когда после поездки машина постоит около часа, после чего запуск двигателя напоминает ситуацию "залил свечи в мороз"... т.е. крутит схватывает но не запускается и так можно крутить секунды 4-5. Форсунки мытые, бензонасос качает как надо, фильтр топливный в норме.... еще подумывал на температурный датчик, однако он же не может врать раз в 2 недели)) т.е. 95% запуска двигателя без проблем, но вот эти "сюрпризы" иногда прям разочаровывают, так можно и не завестись в один прекрасный момент(( может кто что подскажет? заранее благодарен

Оффлайн Фокусник

  • Постоялец
  • ***
  • Сообщений: 683
  • Репутация: +9/-0
    • Просмотр профиля
  • Откуда: СПб
  • Модель: Другой автомобиль
  • Год выпуска: 2008
проблема с запуском на горячую (шайтан)))
« Ответ #1 : 16 Сентябрь 2011, 15:30 »
- Та же фигня, но в мороз (-25 и ниже). Из того, что вычитал по форумам - "перелив форсунки". Свечи/провода новые. Почистил и проверил на производительность свои месяц назад - зимой сравню.
« Последнее редактирование: 17 Сентябрь 2011, 06:06 от Фокусник »
Когда Бог хочет свести человека с ума, он начинает исполнять все его желания. (П. Коэльо)

Оффлайн san1kaАвтор темы

  • Пользователь
  • **
  • Сообщений: 119
  • Репутация: +0/-0
  • Пол: Мужской
  • Xplore!
    • Просмотр профиля
  • Откуда: Омск
проблема с запуском на горячую (шайтан)))
« Ответ #2 : 16 Сентябрь 2011, 15:53 »
да вот с форсунками вроде нормально все... зимой в мороз я на многих машинах такое встречал (и на ниссане - вылечил заменой свечей, и на дэу - вылечил заменой высоковольтных проводов, трамблера, свечей, промывкой форсунок и еще что то.... вообще геморная машина была))))), но вот на горячую/теплую чтоб так было, первый раз встречаю, вот и хз что делать, не охота чтоб подвела  вдали от дома например....

Оффлайн Фокусник

  • Постоялец
  • ***
  • Сообщений: 683
  • Репутация: +9/-0
    • Просмотр профиля
  • Откуда: СПб
  • Модель: Другой автомобиль
  • Год выпуска: 2008
проблема с запуском на горячую (шайтан)))
« Ответ #3 : 16 Сентябрь 2011, 16:05 »
- Да это не фатально - я минут 10 постою, остыну, и нормально заводится. За прошлую зиму раза 3 так стоял, и еще раз 5 заводился с трудом. Повторюсь, что все происходило при морозе ниже -25.
Когда Бог хочет свести человека с ума, он начинает исполнять все его желания. (П. Коэльо)

Оффлайн san1kaАвтор темы

  • Пользователь
  • **
  • Сообщений: 119
  • Репутация: +0/-0
  • Пол: Мужской
  • Xplore!
    • Просмотр профиля
  • Откуда: Омск
проблема с запуском на горячую (шайтан)))
« Ответ #4 : 16 Сентябрь 2011, 16:26 »
может у меня наоборот в мороз не будет такого))))) самое плохое то что когда она начинает схватывать, кажется что все ок ключ отпускаешь она глохнет и вот тогда последующие попытки вообще труба.... я как то раз минут 15 заводил, просто зимой еще не ездил на ней, если будет еще хуже, тогда уже всерьез надо искать что это, хотя лучше по осени от такого геморроя избавляться чтоб зимой мозг не ломать)

Оффлайн Саша

  • Пользователь
  • **
  • Сообщений: 325
  • Репутация: +3/-0
  • Пол: Мужской
  • Эксп.3 4,0л. 2005г.
    • Просмотр профиля
  • Откуда: Москва
проблема с запуском на горячую (шайтан)))
« Ответ #5 : 16 Сентябрь 2011, 18:27 »
Все-таки рекомендую по осени поменять свечи и провода, если давно не менял, чтобы на зиму снять хотя бы этот вопрос, думаю,что поможет. То что ты описываешь очень похоже на косяки именно в этом.

Оффлайн san1kaАвтор темы

  • Пользователь
  • **
  • Сообщений: 119
  • Репутация: +0/-0
  • Пол: Мужской
  • Xplore!
    • Просмотр профиля
  • Откуда: Омск
проблема с запуском на горячую (шайтан)))
« Ответ #6 : 17 Сентябрь 2011, 17:20 »
свечи то новые, а вот провода вполне могут быть заводские))) но при работе пропусков не наблюдается да и на холодном запуске все ок....  только на теплую....

Оффлайн Zlato

  • Пользователь
  • **
  • Сообщений: 136
  • Репутация: +9/-0
  • Пол: Женский
  • Xplore!
    • Просмотр профиля
  • Откуда: Москва, Полежаевская
проблема с запуском на горячую (шайтан)))
« Ответ #7 : 18 Сентябрь 2011, 19:38 »
Ребята , я знаю в чем проблема - в регуляторе давления топлива , только эта гадость встроена в бензонасос ...
Если не напрягает - купите насос , положите в багажник и доубивайте этот до предела...

Если напрягает то -
Рабочее давление подачи топлива в двигатель от 3,2 ...
При проверке на холодном двигателе система наливает 3,7 .. но на горячем (вернее когда топливо частично ушло 20-30мин.) подает только 2,8
Есть еще вариант
При пуске - незаводя двигатель пару раз заставить бензонасос подкачать топливо ... Поворачиваешь  ключик пару - тройку раз ... и лишь потом заводишь двигл.

Вот ...  ;)

Оффлайн san1kaАвтор темы

  • Пользователь
  • **
  • Сообщений: 119
  • Репутация: +0/-0
  • Пол: Мужской
  • Xplore!
    • Просмотр профиля
  • Откуда: Омск
проблема с запуском на горячую (шайтан)))
« Ответ #8 : 19 Сентябрь 2011, 00:46 »
хм, значит предпосылки к скорой кончине насоса.... не очень новость((( спасибо за инфу!, теперь задумаюсь прежде чем ехать на дальняк.

Теги:
 

Похожие темы

  Тема / Автор Ответов Последний ответ
21 Ответов
8432 Просмотров
Последний ответ 13 Октябрь 2015, 02:41
от KONSTANTIN
16 Ответов
5670 Просмотров
Последний ответ 28 Август 2015, 09:27
от SuperSashkan
9 Ответов
1059 Просмотров
Последний ответ 30 Август 2017, 13:24
от Саша
2 Ответов
449 Просмотров
Последний ответ 12 Ноябрь 2020, 15:30
от Сергей 36
4 Ответов
224 Просмотров
Последний ответ 19 Февраль 2021, 23:31
от Вад11