Автор Тема: После сборки АКПП передачу повышает только при отпускании педали газа  (Прочитано 1495 раз)

Оффлайн AndranikGАвтор темы

  • Новичок
  • *
  • Сообщений: 1
  • Репутация: +0/-0
  • Xplore!
    • Просмотр профиля
  • Откуда: Армения
  • Модель: FE2 4.0L АКПП
  • Год выпуска: 1996
Здравствуйте. Помогите пожалуйста мне решить проблему с Акпп. Машина форд эксплорер, 1996, коробка 4р55е. Была токая проблема, при езде задним ходом услышал стук и пропал тяга, то есть машина перестал ездить задним ходом. Изучая материалы из форумов и из ютуба решился снять Акпп и устранить неисправность. Снял коробку, разобрал. Оказалось сломался тормозная лента заднего хода. Купил новую. Насос и гидроблок не разобрал. После сборки коробка перестал повышать самостоятельно передачи. Как только отпускаю педаль газ передача повышается. При снижении передачи все нормально. Задним ходом ездит нормально. После сборки отрегулировал тормозные ленты. Натянул и открутил 2 и 2.5 оборотов, как советовали члены форума. Профессиональные приборы диагностики у нас нет, но у одного мастера показала ошибка р1000, овердрайв не настроился или что то в этом роде. При нажатии на кнопку овердрайв ощутимое снижение передачи не наблюдается, это было и до разборки коробки, после того, как пропала задняя передача. 

Оффлайн Ф.Алексей

  • Пользователь
  • **
  • Сообщений: 425
  • Репутация: +1/-1
  • Пол: Мужской
  • 9157979440
    • Просмотр профиля
  • Откуда: Владимирская обл.
  • Модель: FE2 4.0L АКПП
  • Год выпуска: 1995
Так ты что только заднюю ленту поменял и всё?
Вообще то меняется полностью ремкомплект на АКПП, мастеркит.
При твоих симптомах скорее всего виновата гидроплита, разбирать, промывать, ремонтировать.
Но возможно и нехватка давления, то есть маслонасос.
6 лет катался на Explorer-1, 5 лет катаюсь на Explorer-2. СТО они не видели, и слава богу!

Оффлайн miha$

  • Пользователь
  • **
  • Сообщений: 309
  • Репутация: +3/-0
  • Пол: Мужской
  • Xplore!
    • Просмотр профиля
  • Откуда: Вологда
  • Модель: FE2 4.0L АКПП
  • Год выпуска: 1995
Ф.Алексей, не удивляюсь если и прокладки поставили старые на гидроплату.

Оффлайн Ф.Алексей

  • Пользователь
  • **
  • Сообщений: 425
  • Репутация: +1/-1
  • Пол: Мужской
  • 9157979440
    • Просмотр профиля
  • Откуда: Владимирская обл.
  • Модель: FE2 4.0L АКПП
  • Год выпуска: 1995
Ф.Алексей, не удивляюсь если и прокладки поставили старые на гидроплату.
Очень похоже на то. Да ещё и протянули гидромозг на глаз. :D
6 лет катался на Explorer-1, 5 лет катаюсь на Explorer-2. СТО они не видели, и слава богу!

Оффлайн Grendel

  • Новичок
  • *
  • Сообщений: 11
  • Репутация: +0/-0
  • Пол: Мужской
  • нету её
    • Просмотр профиля
  • Откуда: Липецк
  • Модель: FE2 4.0L АКПП
  • Год выпуска: 1998
У меня такое досих пор )) уже привык. Как мне обьяснили спецы кто коробку перебирали, расшатан датчик что стоит на селекторе на корпусе коробки. Получается что дорожки смещаются и мозги акпп думают что у меня замеcто D у меня включено N но датчики в самой коробке показывают что акпп едет и вся система начинает управлятся чисто гидравликой а она работает более грубо.

Оффлайн Ф.Алексей

  • Пользователь
  • **
  • Сообщений: 425
  • Репутация: +1/-1
  • Пол: Мужской
  • 9157979440
    • Просмотр профиля
  • Откуда: Владимирская обл.
  • Модель: FE2 4.0L АКПП
  • Год выпуска: 1995
но датчики в самой коробке
Никакого датчика внутри АКПП нет. Датчик скоростей находится снаружи. Пусть не пиперят мозги!


...и добавил:
и вся система начинает управлятся чисто гидравликой а она работает более грубо.
Бред сивой кобылы, чисто гидравлически АКПП встаёт в 3 передачу и всё! Она ни грубо ни мягко НЕ управляется, она едет назад, и вперёд только на 3 передаче. Знатоки хреновы. :D


...и добавил:
У меня такое досих пор )) уже привык.
Это западание гидромозга!
« Последнее редактирование: 20 Декабрь 2018, 17:10 от Ф.Алексей »
6 лет катался на Explorer-1, 5 лет катаюсь на Explorer-2. СТО они не видели, и слава богу!

Оффлайн Grendel

  • Новичок
  • *
  • Сообщений: 11
  • Репутация: +0/-0
  • Пол: Мужской
  • нету её
    • Просмотр профиля
  • Откуда: Липецк
  • Модель: FE2 4.0L АКПП
  • Год выпуска: 1998
Допускаю что западает. А насчёт селектора я сам убедился-что он у меня люфтит. Лично пытался выставить положенек стрелки и как не пытался у меня либо нейтраль пропадает либо драйв. Для полной уверенности надо заменить этот селектор на новый, но пока нет возможности. 

Оффлайн Ф.Алексей

  • Пользователь
  • **
  • Сообщений: 425
  • Репутация: +1/-1
  • Пол: Мужской
  • 9157979440
    • Просмотр профиля
  • Откуда: Владимирская обл.
  • Модель: FE2 4.0L АКПП
  • Год выпуска: 1995
Для полной уверенности надо заменить этот селектор на новый, но пока нет возможности. 
Селектор не может люфтить, там нечему люфтить. То что не попадает скорость это одно, А то что скорости переключаются после сброса газа это гидроблок!
6 лет катался на Explorer-1, 5 лет катаюсь на Explorer-2. СТО они не видели, и слава богу!

Оффлайн Zergsar

  • Новичок
  • *
  • Сообщений: 7
  • Репутация: +0/-0
  • Пол: Мужской
  • Xplore!
    • Просмотр профиля
  • Откуда: Саратов
  • Модель: FE2 4.0L АКПП
  • Год выпуска: 1995
Здравствуйте. Проблему решили? В чем она оказалась? У меня такая же ситуация, не хотелось бы темы плодить.

Оффлайн Ф.Алексей

  • Пользователь
  • **
  • Сообщений: 425
  • Репутация: +1/-1
  • Пол: Мужской
  • 9157979440
    • Просмотр профиля
  • Откуда: Владимирская обл.
  • Модель: FE2 4.0L АКПП
  • Год выпуска: 1995
У меня такая же ситуация, не хотелось бы темы плодить.
Какая такая же, сломалась задняя лента, перебрал АКПП и она стала неправильно включаться?
6 лет катался на Explorer-1, 5 лет катаюсь на Explorer-2. СТО они не видели, и слава богу!

Онлайн Сергей 36

  • Новичок
  • *
  • Сообщений: 59
  • Репутация: +0/-0
  • Пол: Мужской
  • Xplore!
    • Просмотр профиля
  • Откуда: Томск
  • Модель: FE2 4.0L АКПП
  • Год выпуска: 1998
Какая такая же, сломалась задняя лента, перебрал АКПП и она стала неправильно включаться?
:D :D :D

...и добавил:
похоже уже нервов не хватает всем нам отвечать  :)
« Последнее редактирование: 13 Июнь 2019, 14:02 от Сергей 36 »

Оффлайн Zergsar

  • Новичок
  • *
  • Сообщений: 7
  • Репутация: +0/-0
  • Пол: Мужской
  • Xplore!
    • Просмотр профиля
  • Откуда: Саратов
  • Модель: FE2 4.0L АКПП
  • Год выпуска: 1995
Да, после переборки переключает передачи только после отпуска педали газа на скорости при которых должна сама переключить. Касается всех передач, кроме первой и задней.

...и добавил:
:D :D :D

...и добавил:
похоже уже нервов не хватает всем нам отвечать  :)
Вопрос был задан "темостартеру", но он, как я вижу, заходил на один день и больше не отсвечивал на форуме.
« Последнее редактирование: 13 Июнь 2019, 14:32 от Zergsar »

Оффлайн Ф.Алексей

  • Пользователь
  • **
  • Сообщений: 425
  • Репутация: +1/-1
  • Пол: Мужской
  • 9157979440
    • Просмотр профиля
  • Откуда: Владимирская обл.
  • Модель: FE2 4.0L АКПП
  • Год выпуска: 1995
Да, после переборки переключает передачи только после отпуска педали газа на скорости при которых должна сама переключить. Касается всех передач, кроме первой и задней.
90% гидромозг. Возможно такая переборка, не соблюдены зазоры.
6 лет катался на Explorer-1, 5 лет катаюсь на Explorer-2. СТО они не видели, и слава богу!

Оффлайн Zergsar

  • Новичок
  • *
  • Сообщений: 7
  • Репутация: +0/-0
  • Пол: Мужской
  • Xplore!
    • Просмотр профиля
  • Откуда: Саратов
  • Модель: FE2 4.0L АКПП
  • Год выпуска: 1995
Копирну сейчас вопрос, которым хотел открыть новую тему, но увидел эту и решил здесь счастья поискать.

История такая: изначально коробка на холодную (зимой) не включала первую и заднюю передачи, остальные работали без нареканий, моргал значок O\D на панели приборов. Коробка после ребилда(как выяснилось позже - рукожопого), купил такую машину (естественно по недоразумению и глупости). Отправил на СТО, они разобрали и выкатили неподъемный для меня ценник (однако причину не озвучили, только в запчасти носом ткнули, которые хотели поменять). Собрав всю коробку в ведерко повез в гараж, где с другом собрали все обратно попутно заменив пару соленоидов, один из которых с зелеными кольцами. Теперь ошибка пропала, первая и задняя включается без проблем, однако на 2-3-4 переключается только если в нужный момент отпустишь педаль газа. Где мы могли облажаться? Может быть такое поведение у коробки, если перепутали между собой пружины длинных тормозных лент? В американском ролике на ютубе мужик делал акцент на них для особо одаренных, но у нас с английским туго.
Что было сделано нами. Прокладки новые, фрикционы новые (от предидущего ребилда), на соленоиды подавали напряжение - все щелкало, кроме соленоида с зелеными кольцами - заменили с донора, заменена маленькая тормозная лента (кажется лента реверса называется, показалась потертой, но некритично), в обгонной не было пару зубов - доустановили с донора. Гидроплиту промывали-продували, не смогли достать один поршень, вторым рядом который в одном из каналов, решили оставить пока задиров не наделали - "типа работало жеш раньше". Могли перепутать пружинки с поршней, неизвестно еще как собрали до нас, плюс в талмуде, которым мы владели, рисунки все были от руки и визуально идентифицировать не было возможности. Пользовались логикой и догадками. Заменен селектор, тоже с донора(с родным отказалась машина заводиться, я так понял, что мозги положение N и P не распознавали). Динамометрик есть, картой затяжки гидроплиты пользовались.
P.S. Есть ли где-нибудь или кого-нибудь четкая картинка с разобранным гидроблоком со всеми пружинками где какие должны стоять?

...и добавил:
ая пер
У СТОшников было подозрения еще на насос (входил в список з.ч. под замену), давление не знаю, мерили или нет. Следы износа конечно были, мы посчитали их некритичными. Однако зазоры не мерили, увидел какие должны быть  только после сборки и установки коробки. Сейчас ищу манометр, чтобы исключить либо удостовериться, что это он виновник.
« Последнее редактирование: 13 Июнь 2019, 15:03 от Zergsar »

Оффлайн Ф.Алексей

  • Пользователь
  • **
  • Сообщений: 425
  • Репутация: +1/-1
  • Пол: Мужской
  • 9157979440
    • Просмотр профиля
  • Откуда: Владимирская обл.
  • Модель: FE2 4.0L АКПП
  • Год выпуска: 1995
90% гидроблок собрали неправильно. А именно неправильно установили стопора, хитрая это штука.
Зазоры все в норме? Промеряли?
А что ремкомплект новый не ставили? Тогда нахрена вообще собирали АКПП!
И вообще разбирать гидроблок без знаний это убийство гидроблока!
То что саленоиды клацают ни разу не означает что они работают, я же писал как правильно проверять саленоиды, с картинками!:)
Короче самодеятельность с АКПП, как правило приводит к таким последствиям, иногда хуже.
Когда надоест ставит снимать, присылай переберу недорого.:)
« Последнее редактирование: 13 Июнь 2019, 15:26 от Ф.Алексей »
6 лет катался на Explorer-1, 5 лет катаюсь на Explorer-2. СТО они не видели, и слава богу!

Теги:
 

Похожие темы

  Тема / Автор Ответов Последний ответ
5 Ответов
3247 Просмотров
Последний ответ 06 Октябрь 2011, 18:58
от Rammstein73
17 Ответов
4341 Просмотров
Последний ответ 01 Июль 2011, 16:37
от chaik59
7 Ответов
4002 Просмотров
Последний ответ 09 Январь 2012, 12:11
от Алексей50
29 Ответов
9461 Просмотров
Последний ответ 09 Апрель 2012, 13:34
от penquanta
0 Ответов
182 Просмотров
Последний ответ 11 Октябрь 2018, 14:41
от пожарник